Prejsť na navigáciu

Kritická zraniteľnosť VMware vCenter

Začiatkom apríla VMware oznámil, že VMware vCenter Server má kritickú chybu. Táto chyba sa prejavuje iba vo verzii 6.7, ak ste upgradovali z verzie 6.0 alebo 6.5. Útočník môže získať administrátorský prístup do správy virtuálneho prostredia.

Odporúčame čo najskôr urobiť aktualizáciu na 6.7u3f build 15976714

Odkaz na web výrobcu spolu s návodom nájdete nižšie:
https://www.vmware.com/security/advisories/VMSA-2020-0006.html

Pred tým si overte kompatibilitu s vaším prostredím, napríklad s Veeam Backup.

Odborný zásah personálu spoločnosti CDP trvá približne dve hodiny. Neváhajte si nás objednať.


Partneri