Prejsť na navigáciu

Kritická zraniteľnosť VMware vCenter

Spoločnosť VMware varuje zákazníkov, aby okamžite opravili kritickú chybu zabezpečenia vCeter Server 6.5, 6.7 a 7.0 nainštalovaním bezpečnostného patchu.

vCenter Server je riešenie pre správu serverov, ktoré pomáha IT administrátorom spravovať virtualizované hosty a virtuálne počítače v podnikových prostrediach prostredníctvom jednej konzoly.

Túto zraniteľnosť vie využiť akýkoľvek útočník, ktorý má prístup k sieti, kde sa nachádza vCenter Server. Nezáleží na tom aké má vCenter Server nastavenia.

Viac informácií o probléme nájdete na tomto odkaze.

Neodporúčame čakať a na poslednú chvíľu robiť tento dôležitý update. Náročnosť prác v tomto prípade odhadujeme na 2h. V prípade akýchkoľvek otázok nás neváhajte kontaktovať. 

  

mosor


Tomáš Kutej 

kutej@cdp.sk

+421 948 446 490

                  Key Account manager